
§ Rotate the port selector knob to the camera.
§ Acquire an image      . Make sure the image window is fit to screen    
§ Use the Centering Tool    to center the ROI in the image window.
§ Find focal plane (location of highest max intensity      ) using Z bar   
Up and Down arrows    .                                                                                          
NOTE: Lower exposure time if image is saturated (max intensity of 4095).

§ Adjust exposure time    and %T      (Neutral Density) to achieve a max 
intensity     between 2000-2500 for fixed samples or 3-5 times the 
background (min intensity) for live samples.

DeltaVision Quick Start Guide 

§ Make sure that the appropriate objective is selected in the Lens Dropdown    
§ Select the Info button   . Enter information under Optical Conditions and note the Recommended Refractive Index.
§ Place one drop of oil (w/recommended RI) on Objective lens. Mount slide cover slip down in the repeatable slide holder. 

§ Bring objective up to the sample by rotating the course focus knob towards you just until you see the oil spread.
§ Rotate eyepiece filter wheel to your channel of interest.
§ Rotate the port selector knob (located on the front of the microscope base) to the eyepiece. 
§ Open the EX Shutter from the Joystick Keypad (turn on the lamp      if necessary).
§ Look through the oculars and rotate the fine focus knob to focus on your sample.
§ Use joystick to scan your slide in x and y until you find an ROI to image. 
§ Close the EX Shutter from the Joystick Keypad.

3 – Set up experimental conditions:

2 – Focus on sample through Oculars:

1 – Mount sample:
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background (min intensity) for live samples.
§ Switch EX filter      to the next channel that will be utilized in your 
experiment. Find an appropriate exposure time and %T. Repeat for all 
channels in your experiment.

§ Set Z limits for the experiment:
§ Using the Z bar      , scroll up until you reach the top of your sample. 
Mark the top     . 
NOTE: Scroll up until the structures that are in focus (crisp) at the 
focal plane appear just slightly out of focus (blurry). 

§ Scroll down until you reach the bottom of your sample. Mark the 
bottom    . 

§ Return to the middle of your sample      .

§ Select the Experiment button      in the Resolve3D window.
§ Z Sectioning tab: 

§ Make sure that you have elected to start from the Middle of the Sample.
§ Select the Get Thickness button. This loads the Z thickness set in Section 3.

§ Channels tab: 
§ Activate the number of channels you wish to use in your experiment. 
§ Load the channels using the EX Filter drop-down menu. Verify that exposure times and filters are correct.
§ If desired, add and set exposure conditions for a Reference Image at the bottom of the Channels Tab.

§ Select the Run Experiment tab. When prompted, click “OK” to save the experiment macro and then “Yes” to save the 
macro as the default filename (Resolve3D.exp).

§ Select the Settings button to enter the name of the folder you would like the image file saved in.
§ Enter an Image File Name. Do NOT use spaces or special characters in the file name.
§ Select Play       . 

4 – Design and Run Experiment:
4
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If you need additional assistance please contact our customer 

Acquire an image      . Make sure the image window is fit to screen    . 
to center the ROI in the image window.

Find focal plane (location of highest max intensity      ) using Z bar   or 
.                                                                                          

: Lower exposure time if image is saturated (max intensity of 4095).
and %T      (Neutral Density) to achieve a max 

5 times the 

Quick Start Guide – Image Acquisition

Make sure that the appropriate objective is selected in the Lens Dropdown    of the Resolve3D window.
. Enter information under Optical Conditions and note the Recommended Refractive Index.

Place one drop of oil (w/recommended RI) on Objective lens. Mount slide cover slip down in the repeatable slide holder. 

Bring objective up to the sample by rotating the course focus knob towards you just until you see the oil spread.

Rotate the port selector knob (located on the front of the microscope base) to the eyepiece. 
Open the EX Shutter from the Joystick Keypad (turn on the lamp      if necessary).
Look through the oculars and rotate the fine focus knob to focus on your sample.
Use joystick to scan your slide in x and y until you find an ROI to image. 
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Switch EX filter      to the next channel that will be utilized in your 
experiment. Find an appropriate exposure time and %T. Repeat for all 

Using the Z bar      , scroll up until you reach the top of your sample. 

Scroll up until the structures that are in focus (crisp) at the 

Scroll down until you reach the bottom of your sample. Mark the 

Make sure that you have elected to start from the Middle of the Sample.
button. This loads the Z thickness set in Section 3.

Activate the number of channels you wish to use in your experiment. 
down menu. Verify that exposure times and filters are correct.

If desired, add and set exposure conditions for a Reference Image at the bottom of the Channels Tab.
tab. When prompted, click “OK” to save the experiment macro and then “Yes” to save the 

button to enter the name of the folder you would like the image file saved in.
Enter an Image File Name. Do NOT use spaces or special characters in the file name.

mer service department at hotline@api.com or 1.800.862.5166



§ All experiment files are saved in subfolders within the main Data Folder (Data1). This folder can be opened from the Main 
softWoRx window by selecting the Data Folder button or by double clicking on the Data1 folder on the Desktop.

§ Deconvolution: Select Process > Deconvolve. All other information is loaded from the raw image file. Default settings are 
adequate for the majority of applications. Select Do It.

§ Quick Projection: Select View > Quick Project. This will project your 3D data (X, Y and Z) into a 2D format (X and Y). 
There are three methods for projecting data; Max Intensity, Average and Sum. Select a method then select 

§ Volume View: Select View > Volume Viewer. Select the Rotation you prefer then select 
§ General Processing Tips:

§ To load files into processing tools, first open the tool. Then, drag and drop the window ID number of the file into the 
Input line of the tool. The window ID number is found on the upper left

§ Many tools have a Details button. This is where you can choose to process only a subset of your data by selecting 
only certain Z sections, Time Points, etc.

§ Many tools also have a Select Region button. This is where you can select only a particular x
Select the Select Region button then draw a box in your image window. The 
region. 

§ Not all tools automatically save their output. You will be prompted to save unsaved files before closing. 
§ Select the      button to open the image histogram (or use the small histograms located on the top of the image 
window). This will adjust display scaling but will not alter your experimental data. 

§ Movie: In the image window, select File > Save as Movie. Select the preferred file format (MPEG, AVI or QuickTime), and 
Frame Rate then select Preview. When the speed of the movie looks acceptable, select 

DeltaVision Quick Start Guide 

1 – Experiment File Location:

2 – Image Processing:

3 – Save As:

Frame Rate then select Preview. When the speed of the movie looks acceptable, select 
§ Tiff: In the image window, select File > Save as Tiff.

§ Decide whether you would like to scale the Tiff images by selecting or deselecting the 
Values Below option.

§ Select the appropriate Output Size:
§ 8-bit Grayscale – Saves each channel as a separate Tiff file. Compresses 16
§ 16-bit Grayscale – Saves each channel as a separate Tiff file. Preserves all intensity data, therefore, unscaled 
16-bit Tiffs are the recommended format for quantification purposes.

§ 24-bit RGB – Saves 3 channels in one Tiff file (8-
§ Select Do It. 

§ JPEG: In the image window, select File > Save as JPEG. Select 

§ OAI (Optical Axis Integration) Scanning: In the Sectioning Tab, select the box next to OAI scan to run an experiment that 
will collect a 2D projection of the 3D data contained within the Z thickness specified. Before deconvolving these files, be 
sure to select the Deconvolve Projections box in the Deconvolution tool.

§ Time Lapse Tab: 
§ Activate the time lapse tab and enter the time between points and total time you wish to collect.
§ To run deconvolution during time lapse, select the Deconvolve during experiment
tab. This is not recommended during extremely taxing time lapse experiments, as it may interfere with acquisition.

§ Point Visiting Tab:
§ Mark points using either the bottom right button on the Joystick keypad or the button     
§ From the Resolve3D window, open the Points List     
Select the Replace Point button in the points list to save this Z position.

§ In the Design Experiment window, activate the Points tab. List the points you would like to use (i.e. 1
§ The experiment will apply all Z sectioning, Channels and Time Lapse settings to all points selected.

§ Panels Tab: Define paneling area by defining opposite corne
§ Actions Tab: Define actions (Autofocus, Pause, Wait, etc.) to

4 – Advanced Experimental Design:

All experiment files are saved in subfolders within the main Data Folder (Data1). This folder can be opened from the Main 
button or by double clicking on the Data1 folder on the Desktop.

. All other information is loaded from the raw image file. Default settings are 

. This will project your 3D data (X, Y and Z) into a 2D format (X and Y). 
There are three methods for projecting data; Max Intensity, Average and Sum. Select a method then select Do It. 

. Select the Rotation you prefer then select Do It. 

To load files into processing tools, first open the tool. Then, drag and drop the window ID number of the file into the 
Input line of the tool. The window ID number is found on the upper left-hand side of the image window.

button. This is where you can choose to process only a subset of your data by selecting 

button. This is where you can select only a particular x-y area to process. 
button then draw a box in your image window. The Reset button will erase a selected 

Not all tools automatically save their output. You will be prompted to save unsaved files before closing. 
Select the      button to open the image histogram (or use the small histograms located on the top of the image 
window). This will adjust display scaling but will not alter your experimental data. 

. Select the preferred file format (MPEG, AVI or QuickTime), and 
. When the speed of the movie looks acceptable, select Do It.

Quick Start Guide – Image Processing

. When the speed of the movie looks acceptable, select Do It.

Decide whether you would like to scale the Tiff images by selecting or deselecting the Scale Using Min/Max/Exp 

Saves each channel as a separate Tiff file. Compresses 16-bit data.
Saves each channel as a separate Tiff file. Preserves all intensity data, therefore, unscaled 

bit Tiffs are the recommended format for quantification purposes.
-bit per channel). Compresses 16-bit data. 

. Select Do It. JPEGs should NOT be used for quantification.

OAI (Optical Axis Integration) Scanning: In the Sectioning Tab, select the box next to OAI scan to run an experiment that 
will collect a 2D projection of the 3D data contained within the Z thickness specified. Before deconvolving these files, be 

box in the Deconvolution tool.

Activate the time lapse tab and enter the time between points and total time you wish to collect.
Deconvolve during experiment option in the Run Experiment 

tab. This is not recommended during extremely taxing time lapse experiments, as it may interfere with acquisition.

Mark points using either the bottom right button on the Joystick keypad or the button     in Resolve3D.
. Visit each point and scroll through Z to find the focal plane. 

button in the points list to save this Z position.
In the Design Experiment window, activate the Points tab. List the points you would like to use (i.e. 1-3, 5,10-14).
The experiment will apply all Z sectioning, Channels and Time Lapse settings to all points selected.

corners of a rectangular area. To stitch select View > Stitch.
tc.) to be performed during a time lapse experiment. 


